Azdgdating pro torrent

sarainodu 10 cloverfield lane brahmotsavam telugu movie 2016 game of thrones s06e05 kickass torrentfleet batman v superman dawn of justice 1080p dual audio for pc game of thrones s06e07 720p thrones season 6 episode 7 gomorra la serie s02 game of thrones s06e05 1080p ettv uk top 40 20th may 2016 gomorra 2 s02e07 game of thrones game of thrones s6e3 allegiant.2016.Making a list of the world’s most-visited torrent sites has been a long-standing tradition at TF, which we continue today.Key features include: The µTorrent Portable application was designed to use only minimal resources, yet still offering the functionality comparable to larger Bit Torrent clients.Overall, µTorrent Portable is very user-friendly and the help section is quite comprehensive for novice users.Sometimes publishers take a little while to make this information available, so please check back in a few days to see if it has been updated.If you have any change log info you can share with us, we'd love to hear from you! It provides a high quality service in a tiny, standalone package.We don't have any change log information yet for version 3.4.3.40298 of µTorrent Portable.

Considering the situation we decided to mention both the original Pirate Bay domain and the most-used copy.NLM in Novell Netware 6.5 SP2 and SP3, ...) - NOTE: not-for-us (Novell Netware) NOT-FOR-US: Novell Netware CAN-2005-2851 (smb4k 0.4 and other versions before 0.6.3 allows local users to read ...) - smb4k 0.6.3-1 (medium) CAN-2005-2850 (Slim FTPd 3.17 allows remote attackers to cause a denial of service ...) - NOTE: not-for-us (Slim FTPD) NOT-FOR-US: Slim FTPD CAN-2005-2849 (Argument injection vulnerability in Barracuda Spam Firewall running ...) - NOTE: not-for-us (Barracuda antispam solution) NOT-FOR-US: Barracuda antispam solution CAN-2005-2848 (Directory traversal vulnerability in in Barracuda Spam Firewall ...) - NOTE: not-for-us (Barracuda antispam solution) NOT-FOR-US: Barracuda antispam solution CAN-2005-2847 (in Barracuda Spam Firewall running firmware 3.1.16 and 3.1.17 ...) - NOTE: not-for-us (Barracuda antispam solution) NOT-FOR-US: Barracuda antispam solution CAN-2005-2846 (PHP remote file inclusion vulnerability in in CMS Made Simple ...) - NOTE: not-for-us (CMS Made Simple) NOT-FOR-US: CMS Made Simple CAN-2005-2845 (Ariba Spend Management System sends the username and password to the ...) - NOTE: not-for-us (Ariba Spend Management System) NOT-FOR-US: Ariba Spend Management System CAN-2005-2844 (Buffer overflow in in Indiatimes Messenger 6.0 allows ...) - NOTE: not-for-us (Indiatimes Messenger) NOT-FOR-US: Indiatimes Messenger CAN-2005-2843 (Helpdesk software Hesk 0.92 does not properly verify usernames and ...) - NOTE: not-for-us (Hesk) NOT-FOR-US: Hesk CAN-2005-2842 (Buffer overflow in in Dame Ware Mini Remote Control before ...) - NOTE: not-for-us (Dame Ware Mini) NOT-FOR-US: Dame Ware Mini CAN-2005-2841 (Buffer overflow in Firewall Authentication Proxy for FTP and/or Telnet ...) - NOTE: not-for-us (IOS) NOT-FOR-US: IOS CAN-2005-2840 (Multiple unknown vulnerabilities in MAXdev MD-Pro 1.0.72 and earlier ...) - NOTE: not-for-us (MAXdev) NOT-FOR-US: MAXdev CAN-2005-2839 (Multiple cross-site scripting (XSS) vulnerabilities in MAXdev MD-Pro ...) - NOTE: not-for-us (MAXdev) NOT-FOR-US: MAXdev CAN-2005-2838 (SQL injection vulnerability in in my Bloggie 2.1.3-beta and ...) - NOTE: not-for-us (my Bloggie) NOT-FOR-US: my Bloggie CAN-2005-2837 (Multiple eval injection vulnerabilities in Plain Black Software Web GUI ...) - NOTE: not-for-us (Web GUI) NOT-FOR-US: Web GUI CAN-2005-2836 (Multiple cross-site scripting (XSS) vulnerabilities in Phorum 5.0.17a ...) - NOTE: not-for-us (Phorum) NOT-FOR-US: Phorum CAN-2005-2835 NOTE: reserved CAN-2005-2834 @@ -491,36 491,36 @@ CAN-2005-2820 (Cross-site scripting (XSS) vulnerability in Sq Web Mail 5.0.4 allows ...) - courier 0.47-9 (bug #327181; medium) CAN-2005-2819 (Unknown vulnerability in Down File 1.3 allows remote attackers to ...) - NOTE: not-for-us (Down File) NOT-FOR-US: Down File CAN-2005-2818 (Cross-site scripting (XSS) vulnerability in Down File 1.3 allows remote ...) - NOTE: not-for-us (Down File) NOT-FOR-US: Down File CAN-2005-2817 (Simple Machines Forum (SMF) 1-0-5 and earlier supports the use of URLs ...) - NOTE: not-for-us (Simple Machines Forum) NOT-FOR-US: Simple Machines Forum CAN-2005-2816 (Cross-site scripting (XSS) vulnerability in Greymatter allows remote ...) - NOTE: not-for-us (Greymatter) NOT-FOR-US: Greymatter CAN-2005-2815 (in Flat Nuke 2.5.6 allows remote attackers to obtain ...) - NOTE: not-for-us (Flat Nuke) NOT-FOR-US: Flat Nuke CAN-2005-2814 (Cross-site scripting (XSS) vulnerability in Flat Nuke 2.5.6 allows ...) - NOTE: not-for-us (Flat Nuke) NOT-FOR-US: Flat Nuke CAN-2005-2813 (Directory traversal vulnerability in Flat Nuke 2.5.6 and possibly ...) - NOTE: not-for-us (Flat Nuke) NOT-FOR-US: Flat Nuke CAN-2005-2812 (man2web allows remote attackers to execute arbitrary commands via -P ...) - NOTE: not-for-us (man2web) NOT-FOR-US: man2web CAN-2005-2811 (Untrusted search path vulnerability in Net-SNMP 5.2.1.2 and earlier, ...) NOTE: This looks like a Portage-specific configuration flaw to mee, but please double-check NOTE: double-checked CAN-2005-2810 (Multiple stack-based buffer overflows in urban before 1.5.3 allow ...) - NOTE: not-for-us (urban game) NOT-FOR-US: urban game CAN-2005-2809 (silc daemon (silcd.c) in Secure Internet Live Conferencing (SILC) 1.0 ...) - NOTE: not-for-us (silc daemon) NOT-FOR-US: silc daemon CAN-2005-2808 (frox 0.7.16 and 0.7.17 does not properly parse certain Deny ACLs, ...) - frox 0.7.18-1 (medium) CAN-2005-2807 (frox 0.7.18, when running setuid root, does not properly drop ...) - frox (does not run setuid root in the Debian package) CAN-2005-2806 (in BNBT Easy Tracker 7.7r3.20 and earlier allows ...) - NOTE: not-for-us (BNBT Easy Tracker) NOT-FOR-US: BNBT Easy Tracker CAN-2005-2805 (forum_in e107 0.6 allows remote attackers to post to ...) - NOTE: not-for-us (e107) NOT-FOR-US: e107 CAN-2005-2804 NOTE: reserved CAN-2005-2803 (Cross-site scripting (XSS) vulnerability in Hiki 0.8.1 to 0.8.2 allows ...) @@ -528,7 528,7 @@ CAN-2005-2800 (Memory leak in the seq_file implemenetation in the SCSI procfs ...) - linux-2.6 2.6.12-6 (low) CAN-2005-2799 (Buffer overflow in in Linksys WRT54G 3.01.03, 3.03.6, and ...) - NOTE: not-for-us (Linksys routers) NOT-FOR-US: Linksys routers CAN-2005-2798 (sshd in Open SSH before 4.2, when GSSAPIDelegate Credentials is enabled, ...) - openssh 1:4.2p1-1 (bug #326065; medium) - openssh-krb5 (bug #327233; medium) @@ -547,65 547,65 @@ CAN-2005-2792 (Directory traversal vulnerability in in php LDAPadmin 0.9.6 ...) - phpldapadmin 0.9.6c-7 (bug #325785; medium) CAN-2005-2791 (BFCommand & Control Server Manager BFCC 1.22_A and earlier, and BFVCC ...) - NOTE: not-for-us (BFCC) NOT-FOR-US: BFCC CAN-2005-2790 (BFCommand & Control Server Manager BFCC 1.22_A and earlier, and BFVCC ...) - NOTE: not-for-us (BFCC) NOT-FOR-US: BFCC CAN-2005-2789 (BFCommand & Control Server Manager BFCC 1.22_A and earlier, and BFVCC ...) - NOTE: not-for-us (BFCC) NOT-FOR-US: BFCC CAN-2005-2788 (Multiple SQL injection vulnerabilities in Land Down Under (LDU) 801 ...) - NOTE: not-for-us (Land Down Under) NOT-FOR-US: Land Down Under CAN-2005-2787 (comment_delete_in Simple PHP Blog allows remote attackers to ...) - NOTE: not-for-us (Simple PHP Blog) NOT-FOR-US: Simple PHP Blog CAN-2005-2786 (Directory traversal vulnerability in bestmail_in cosmoshop ...) - NOTE: not-for-us (cosmoshop) NOT-FOR-US: cosmoshop CAN-2005-2785 (cosmoshop 8.10.78 and earlier stores passwords in plaintext in the ...) - NOTE: not-for-us (cosmoshop) NOT-FOR-US: cosmoshop CAN-2005-2784 (SQL injection vulnerability in the login function for the ...) - NOTE: not-for-us (cosmoshop) NOT-FOR-US: cosmoshop CAN-2005-2783 (Cross-site scripting (XSS) vulnerability in PHP-Fusion 6.00.107 and ...) - NOTE: not-for-us (PHP-Fusion) NOT-FOR-US: PHP-Fusion CAN-2005-2782 (PHP remote file inclusion vulnerability in al_for ...) - NOTE: not-for-us (Auto Links Pro) NOT-FOR-US: Auto Links Pro CAN-2005-2781 (The Avatar upload feature in FUD Forum before 2.7.0 does not properly ...) TODO: check, whether egroupware-fudforum and phpgroupware-fudforum are affected CAN-2005-2780 (Cross-site scripting (XSS) vulnerability in Land Down Under (LDU) ...) - NOTE: not-for-us (Land Down Under) NOT-FOR-US: Land Down Under CAN-2005-2779 (The i TAN Online-Banking Security System allows remote attackers to ...) - NOTE: not-for-us (i TAN) NOT-FOR-US: i TAN CAN-2005-2778 (SQL injection vulnerability in in My Bulletin Board (My BB) ...) - NOTE: not-for-us (My BB) NOT-FOR-US: My BB CAN-2005-2777 (Looking Glass 20040427 allows remote attackers to execute arbitrary ...) - NOTE: not-for-us (Looking Glass) NOT-FOR-US: Looking Glass CAN-2005-2776 (Multiple cross-site scripting (XSS) vulnerabilities in Looking Glass ...) - NOTE: not-for-us (Looking Glass) NOT-FOR-US: Looking Glass CAN-2005-2775 (php_in php Web Notes 2.0.0 uses the extract function to modify ...) - NOTE: not-for-us (Looking Glass) NOT-FOR-US: Looking Glass CAN-2005-2774 (Format string vulnerability in Lithium II mod 1.24 for Quake 2 allows ...) - NOTE: not-for-us (Litium Quake mod) NOT-FOR-US: Litium Quake mod CAN-2005-2773 (HP Open View Network Node Manager 6.2 through 7.50 allows remote ...) - NOTE: not-for-us (HP Open View) NOT-FOR-US: HP Open View CAN-2005-2772 (Multiple stack-based buffer overflows in University of Minnesota ...) - gopher 3.0.11 (bug #327722; high) CAN-2005-2771 (WRQ Reflection for Secure IT Windows Server 6.0 (formerly known as ...) - NOTE: not-for-us (Reflection for Secure IT) NOT-FOR-US: Reflection for Secure IT CAN-2005-2770 (WRQ Reflection for Secure IT Windows Server 6.0 (formerly known as ...) - NOTE: not-for-us (Reflection for Secure IT) NOT-FOR-US: Reflection for Secure IT CAN-2005-2769 (Cross-site scripting (XSS) vulnerability in Sq Web Mail 5.0.4 and ...) - sqwebmail 0.47-9 (bug #327727; medium) CAN-2005-2768 (Heap-based buffer overflow in the Sophos Antivirus Library, as used by ...) - NOTE: not-for-us (Sophos Anti Virus) NOT-FOR-US: Sophos Anti Virus CAN-2005-2767 (Buffer overflow in Leap FTP allows remote attackers to execute ...) - NOTE: not-for-us (Leap FTP) NOT-FOR-US: Leap FTP CAN-2005-XXXX [Four potentially Do S exploitable deadlocks and leaks in kernel 2.6] - linux-2.6 2.6.12-6 (low) CAN-2005-2766 (Symantec Anti Virus Corporate Edition 9.0.1.x and 9.0.4.x, and possibly ...) - NOTE: not-for-us (Symantec Anti Virus) NOT-FOR-US: Symantec Anti Virus CAN-2005-2765 (The user interface in the Windows Firewall does not properly display ...) - NOTE: not-for-us (Microsoft Windows) NOT-FOR-US: Microsoft Windows CAN-2005-2764 (Multiple buffer overflows in Open TTD before 0.4.0.1 allow attackers to ...) - NOTE: not-for-us (Open TTD) NOT-FOR-US: Open TTD CAN-2005-2763 (Multiple format string vulnerabilities in Open TTD before 0.4.0.1 allow ...) - NOTE: not-for-us (Open TTD) NOT-FOR-US: Open TTD CAN-2005-2762 NOTE: reserved CAN-2005-2760 @@ -655,47 655,47 @@ CAN-2005-2738 NOTE: reserved CAN-2005-2737 (Cross-site scripting (XSS) vulnerability in Photo Post PHP Pro 5.1 ...) - NOTE: not-for-us (Photo Post) NOT-FOR-US: Photo Post CAN-2005-2736 (Cross-site scripting (XSS) vulnerability in Ya Pig 0.95 and earlier ...) - NOTE: not-for-us (Ya Pig) NOT-FOR-US: Ya Pig CAN-2005-2735 (Cross-site scripting (XSS) vulnerability in php Graphy 0.9.9a and ...) - NOTE: not-for-us (php Graphy) NOT-FOR-US: php Graphy CAN-2005-2734 (Cross-site scripting (XSS) vulnerability in Gallery 1.5.1-RC2 and ...) - gallery 1.5-2 (bug #325285; medium) TODO: check gallery2 CAN-2005-2733 (upload_img_in Simple PHP Blog (SPHPBlog) does not properly ...) - NOTE: not-for-us (Simple PHP Blog) NOT-FOR-US: Simple PHP Blog CAN-2005-2732 (AWStats 6.4, and possibly earlier versions, allows remote attackers to ...) NOTE: path disclosure, so not very important on debian systems - awstats (bug #327729; low) CAN-2005-2731 (Directory traversal vulnerability in Astaro Security Linux 6.0, when ...) - NOTE: not-for-us (Astato specific) NOT-FOR-US: Astato specific CAN-2005-2730 (The HTTP proxy in Astaro Security Linux 6.0 allows remote attackers to ...) - NOTE: not-for-us (Astato specific) NOT-FOR-US: Astato specific CAN-2005-2729 (The HTTP proxy in Astaro Security Linux 6.0 does not properly filter ...) - NOTE: not-for-us (Astato specific) NOT-FOR-US: Astato specific CAN-2005-2728 (The byte-range filter in Apache 2.0 before 2.0.54 allows remote ...) NOTE: The CVE description is wrong, this has been merged for 2.0.55 - apache2 2.0.54-5 (bug #326435; medium) CAN-2005-2727 (Home Ftp Server 1.0.7 stores sensitive user information and server ...) - NOTE: not-for-us (Home Ftp Server) NOT-FOR-US: Home Ftp Server CAN-2005-2726 (Directory traversal vulnerability in Home Ftp Server 1.0.7 allows ...) - NOTE: not-for-us (Home Ftp Server) NOT-FOR-US: Home Ftp Server CAN-2005-2725 (The inputtrap utility in QNX RTOS 6.1.0, 6.3, and possibly earlier ...) - NOTE: not-for-us (QNX) NOT-FOR-US: QNX CAN-2005-2723 (SQL injection vulnerability in in Pa File DB 3.1, when ...) - NOTE: not-for-us (Pa File DB) NOT-FOR-US: Pa File DB CAN-2005-2722 (Foojan PHP Weblog allows remote attackers to obtain sensitive ...) - NOTE: not-for-us (Foojan PHP Weblog) NOT-FOR-US: Foojan PHP Weblog CAN-2005-2721 (Multiple cross-site scripting (XSS) vulnerabilities in (1) ...) - NOTE: not-for-us (Foojan PHP Weblog) NOT-FOR-US: Foojan PHP Weblog CAN-2005-2720 (Stack-based buffer overflow in the ACE archive decompression library ...) - NOTE: not-for-us (HAURI Antivirus) NOT-FOR-US: HAURI Antivirus CAN-2005-2719 (Ventrilo 2.1.2 through 2.3.0 allows remote attackers to cause a denial ...) - NOTE: not-for-us (Ventrilo) NOT-FOR-US: Ventrilo CAN-2005-2718 (Buffer overflow in ad_pcm.c in MPlayer 1.0pre7 and earlier allows ...) - NOTE: not-for-us (MPlayer) NOT-FOR-US: MPlayer CAN-2005-2717 (PHP remote file inclusion vulnerability in Web Calendar before 1.0.1 ...) - webcalendar 0.9.45-7 (bug #326223; medium) @@ -748,23 748,23 @@ - libapache-mod-ssl 2.8.24-1 (medium) - apache2 2.0.54-5 (bug #327210; medium) CAN-2005-2699 (admin/in PHPKit 1.6.1 allows remote authenticated ...) - NOTE: not-for-us (PHPKit) NOT-FOR-US: PHPKit CAN-2005-2698 (Cross-site scripting (XSS) vulnerability in in Nephp ...) - NOTE: not-for-us (Nephp Publisher Enterprise) NOT-FOR-US: Nephp Publisher Enterprise CAN-2005-2697 (SQL injection vulnerability in for My Bulletin Board (My BB) ...) - NOTE: not-for-us (My BB) NOT-FOR-US: My BB CAN-2005-2696 (IBM Lotus Notes does not properly restrict access to password hashes ...) - NOTE: not-for-us (Notes) NOT-FOR-US: Notes CAN-2005-2695 (Unspecified vulnerability in the SSL certificate checking ...) - NOTE: not-for-us (Cisco) NOT-FOR-US: Cisco CAN-2005-2694 (Buffer overflow in Win Ace 2.6.0.5, and possibly earlier versions, ...) - NOTE: not-for-us (Win Ace) NOT-FOR-US: Win Ace CAN-1999-1586 (loadmodule in Sun OS 4.1.x, as used by xnews, does not properly ...) - NOTE: not-for-us (Sun OS) NOT-FOR-US: Sun OS CAN-1999-1585 (The (1) rc S and (2) mountall programs in Sun Solaris 2.x, possibly ...) - NOTE: not-for-us (Solaris) NOT-FOR-US: Solaris CAN-1999-1584 (Unknown vulnerability in (1) loadmodule, and (2) modload if modload is ...) - NOTE: not-for-us (Sun OS) NOT-FOR-US: Sun OS CAN-2005-XXXX [osh buffer overflow in handlers.c] NOTE: This is not the same as -13 - osh 1.7-14 (bug #323424; bug #323482; medium) @@ -800,63 800,63 @@ - cvs 1:1.12.9-15 (bug #325106; unimportant) - gcvs 1.0final-8 (bug #324969; low) CAN-2005-2692 (Multiple SQL injection vulnerabilities in Run CMS 1.2 and earlier allow ...) - NOTE: not-for-us (Run CMS) NOT-FOR-US: Run CMS CAN-2005-2691 (includes/in Run CMS 1.2 and earlier calls the extract ...) - NOTE: not-for-us (Run CMS) NOT-FOR-US: Run CMS CAN-2005-2690 (SQL injection vulnerability in the Downloads module in Post Nuke ...) - NOTE: not-for-us (Post Nuke) NOT-FOR-US: Post Nuke CAN-2005-2689 (Multiple cross-site scripting (XSS) vulnerabilities in Post Nuke ...) - NOTE: not-for-us (Post Nuke) NOT-FOR-US: Post Nuke CAN-2005-2688 (Multiple cross-site scripting (XSS) vulnerabilities in Save Web Portal ...) - NOTE: not-for-us (Save Web Portal) NOT-FOR-US: Save Web Portal CAN-2005-2687 (PHP remote file inclusion vulnerability in Save Web Portal 3.4 allows ...) - NOTE: not-for-us (Save Web Portal) NOT-FOR-US: Save Web Portal CAN-2005-2686 (Directory traversal vulnerability in Save Web Portal 3.4 allows remote ...) - NOTE: not-for-us (Save Web Portal) NOT-FOR-US: Save Web Portal CAN-2005-2685 (Save Web Portal 3.4 allows remote attackers to execute arbitrary PHP ...) - NOTE: not-for-us (Save Web Portal) NOT-FOR-US: Save Web Portal CAN-2005-XXXX [Insecure temp files in firehol] - firehol 1.231-4 (low) CAN-2005-2684 (in Virtual Edge Netquery 3.11 allows remote attackers to ...) - NOTE: not-for-us (Virtual Edge Netquery) NOT-FOR-US: Virtual Edge Netquery CAN-2005-2683 (Multiple SQL injection vulnerabilities in PHPKit 1.6.1 allow remote ...) - NOTE: not-for-us (PHPKit) NOT-FOR-US: PHPKit CAN-2005-2682 (aspell_in the Spell Checker plugin in DTLink Area Edit before ...) - NOTE: not-for-us (DTLink Area Edit) NOT-FOR-US: DTLink Area Edit CAN-2005-2681 (Unspecified vulnerability in the command line processing (CLI) logic ...) - NOTE: not-for-us (Cisco) NOT-FOR-US: Cisco CAN-2005-2680 (Unspecified vulnerability in BEA Web Logic Portal 8.1 through SP4, when ...) - NOTE: not-for-us (BEA Web Logic Portal) NOT-FOR-US: BEA Web Logic Portal CAN-2005-2679 (Buffer overflow in Sysinternals Process Explorer 9.23, and other ...) - NOTE: not-for-us (Sysinternals Process Explorer) NOT-FOR-US: Sysinternals Process Explorer CAN-2005-2678 (Microsoft IIS 5.1 and 6 allows remote attackers to spoof the ...) - NOTE: not-for-us (MSIE) NOT-FOR-US: MSIE CAN-2005-2677 (ACNews stores the database in a file under the web document root with ...) - NOTE: not-for-us (ACNews) NOT-FOR-US: ACNews CAN-2005-2676 (Cross-site scripting (XSS) vulnerability in in ...) - NOTE: not-for-us (Coppermine) NOT-FOR-US: Coppermine CAN-2005-2675 (** DISPUTED ** Note: the vendor has disputed this issue....) - NOTE: not-for-us (Land Down Under) NOT-FOR-US: Land Down Under CAN-2005-2674 (** DISPUTED ** Note: the vendor has disputed this issue.R1-0.1etch1 (bug #323386; high) CAN-2004-2476 (Microsoft Internet Explorer 6.0 allows remote attackers to cause a ...) - NOTE: not-for-us (MS IE) NOT-FOR-US: MS IE CAN-2004-2475 (Cross-site scripting (XSS) vulnerability in Google Toolbar 2.0.114.1 ...) - NOTE: not-for-us (Google Toolbar) NOT-FOR-US: Google Toolbar CAN-2004-2474 (SQL injection vulnerability in PHPNews 1.2.3 allows remote attackers ...) - NOTE: not-for-us (PHPNews not in Debian) NOT-FOR-US: PHPNews CAN-2004-2473 (wm Frog weather monitor 0.1.6 allows local users to overwrite arbitrary ...) - NOTE: not-for-us (wm Frog not in Debian) NOT-FOR-US: wm Frog NOTE: sent info to RFP #294352 CAN-2004-2472 (Agnitum Outpost Pro Firewall 2.1 allows remote attackers to cause a ...) - NOTE: not-for-us (Outpost Pro) NOT-FOR-US: Outpost Pro CAN-2004-2471 (SQL injection vulnerability in the sloth TCL script in Quote Engine ...) - NOTE: not-for-us (Quote Engine not in Debian) NOT-FOR-US: Quote Engine CAN-2004-2470 (Unspecified vulnerability in Mad BMS before 1.1.5 has unknown impact ...) - NOTE: not-for-us (Mad BMS not in Debian) NOT-FOR-US: Mad BMS CAN-2004-2469 (Unspecified vulnerability in Reservation.for php Schedule It ...) - NOTE: not-for-us (php Schedule It not in Debian) NOT-FOR-US: php Schedule It CAN-2004-2468 (Cross-site scripting (XSS) vulnerability in Silly Search 2.3 and ...) - NOTE: not-for-us (Silly Search not in Debian) NOT-FOR-US: Silly Search CAN-2004-2467 (in Easy Chat Server 1.2 allows remote attackers to add a ...) - NOTE: not-for-us (Easy Chat Server) NOT-FOR-US: Easy Chat Server CAN-2004-2466 (in Easy Chat Server 1.2 allows remote attackers to cause a ...) - NOTE: not-for-us (Easy Chat Server) NOT-FOR-US: Easy Chat Server CAN-2004-2465 (Cross-site scripting (XSS) vulnerability in in Easy Chat ...) - NOTE: not-for-us (Easy Chat Server) NOT-FOR-US: Easy Chat Server CAN-2004-2464 (Directory traversal vulnerability in ADA Image Server (Img Svr) 0.4 ...) - NOTE: not-for-us (ADA Image Server) NOT-FOR-US: ADA Image Server CAN-2004-2463 (Buffer overflow in ADA Image Server (Img Svr) 0.4 allows remote ...) - NOTE: not-for-us (ADA Image Server) NOT-FOR-US: ADA Image Server CAN-2004-2462 (cplay 1.49 on Linux allows local users to overwrite arbitrary files ...) - cplay 1.49-3 (medium) CAN-2004-2461 (Buffer overflow in pop3.c in gnubiff before 2.0.0 allows attackers to ...) @@ -999,117 999,117 @@ CAN-2004-2459 (Unknown vulnerability in gnubiff 1.2.0 and earlier allows local users ...) - gnubiff 2.0.0 (medium) CAN-2004-2458 (Open Web Mail 2.30 and earlier, when use_syshomedir is disabled or ...) - NOTE: not-for-us (Open Web Mail) NOT-FOR-US: Open Web Mail CAN-2004-2457 (Unspecified vulnerability in 3Com Office Connect ADSL 11g Router allows ...) - NOTE: not-for-us (3Com Office Connect ADSL 11g Router) NOT-FOR-US: 3Com Office Connect ADSL 11g Router CAN-2004-2456 (SQL injection vulnerability in in mini BB 1.7f and earlier ...) - NOTE: not-for-us (mini BB) NOT-FOR-US: mini BB CAN-2004-2455 (Sweex Wireless Broadband Router/Accesspoint 802.11g (LC000060) allows ...) - NOTE: not-for-us (Sweex Wireless Broadband Router/Accesspoint 802.11g) NOT-FOR-US: Sweex Wireless Broadband Router/Accesspoint 802.11g CAN-2004-2454 (a MSN 0.90 for Microsoft Windows allows local users to obtain sensitive ...) - NOTE: not-for-us (a MSN 0.90 for Microsoft Windows) NOT-FOR-US: a MSN 0.90 for Microsoft Windows CAN-2004-2453 (Unknown vulnerability in Tutti Nova 0.10 through 0.12 (Beta) and ...) - NOTE: not-for-us (Tutti Nova) NOT-FOR-US: Tutti Nova CAN-2004-2452 (Unknown vulnerability in Hitachi Cosminexus Portal Framework 01-00, ...) - NOTE: not-for-us (Hitachi Cosminexus Portal Framework) NOT-FOR-US: Hitachi Cosminexus Portal Framework CAN-2004-2451 (Roger Wilco 1.4.1.6 and earlier, or Roger Wilco Base Station 0.30a or ...) - NOTE: not-for-us (Roger Wilco) NOT-FOR-US: Roger Wilco CAN-2004-2450 (The client and server for Roger Wilco 1.4.1.6 and earlier or Roger ...) - NOTE: not-for-us (Roger Wilco) NOT-FOR-US: Roger Wilco CAN-2004-2449 (Roger Wilco 1.4.1.6 and earlier or Roger Wilco Base Station 0.30a and ...) - NOTE: not-for-us (Roger Wilco) NOT-FOR-US: Roger Wilco CAN-2004-2448 (S-Mart Shopping Cart or Redi Cart 3.9.5b stores under the web ...) - NOTE: not-for-us (S-Mart Shopping Cart or Redi Cart) NOT-FOR-US: S-Mart Shopping Cart or Redi Cart CAN-2004-2447 (Cross-site scripting (XSS) vulnerability in 1st Class Mail Server 4.01 ...) - NOTE: not-for-us (*1st Class Mail Server) NOT-FOR-US: *1st Class Mail Server CAN-2004-2446 (Directory traversal vulnerability in 1st Class Mail Server 4.01 allows ...) - NOTE: not-for-us (*1st Class Mail Server) NOT-FOR-US: *1st Class Mail Server CAN-2004-2445 (Directory traversal vulnerability in in Jaws 0.3 BETA allows ...) - NOTE: not-for-us (Jaws) NOT-FOR-US: Jaws CAN-2004-2444 (Cross-site scripting (XSS) vulnerability in in Jaws 0.3 ...) - NOTE: not-for-us (Jaws) NOT-FOR-US: Jaws CAN-2004-2443 (Jaws 0.3 allows remote attackers to bypass authentication and via an ...) - NOTE: not-for-us (Jaws) NOT-FOR-US: Jaws CAN-2004-2442 (Multiple interpretation error in various F-Secure Anti-Virus products, ...) - NOTE: not-for-us (F-Secure Anti-Virus) NOT-FOR-US: F-Secure Anti-Virus CAN-2004-2441 (Unspecified vulnerability in Kerio Mail Server before 6.0.3 has unknown ...) - NOTE: not-for-us (Kerio) NOT-FOR-US: Kerio CAN-2004-2440 (Unspecified vulnerability in cmdline.c in proxytunnel 1.1.3 and ...) - NOTE: not-for-us (proxytunnel) NOT-FOR-US: proxytunnel CAN-2004-2439 (The remote upgrade capability in HP Laser Jet 42 printers ...) - NOTE: not-for-us (HP printers) NOT-FOR-US: HP printers CAN-2004-2438 (Cross-site scripting (XSS) vulnerability in PHP-Fusion 4.01 allows ...) - NOTE: not-for-us (PHP-Fusion) NOT-FOR-US: PHP-Fusion CAN-2004-2437 (SQL injection vulnerability in PHP-Fusion 4.01 allows remote attackers ...) - NOTE: not-for-us (PHP-Fusion) NOT-FOR-US: PHP-Fusion CAN-2004-2436 (Computer Associates Unicenter Common Services 3.0 and earlier stores ...) - NOTE: not-for-us (Computer Associates Unicenter Common Services) NOT-FOR-US: Computer Associates Unicenter Common Services CAN-2004-2435 (Cross-site scripting (XSS) vulnerability in People Soft Human Resources ...) - NOTE: not-for-us (People Soft Human Resources Management System (HRMS)) NOT-FOR-US: People Soft Human Resources Management System (HRMS) CAN-2005-2625 (Incomplete blacklist vulnerability in the check Blacklist function in ...) - NOTE: not-for-us (CPAINT ajax toolkit) NOT-FOR-US: CPAINT ajax toolkit CAN-2005-2624 (Eval injection vulnerability in CPAINT 1.3-SP allows remote attackers ...) - NOTE: not-for-us (CPAINT ajax toolkit) NOT-FOR-US: CPAINT ajax toolkit CAN-2005-2623 (ECW-Shop 6.0.2 allows remote attackers to reduce the total cost of ...) - NOTE: not-for-us (ECW Shop) NOT-FOR-US: ECW Shop CAN-2005-2622 (Cross-site scripting (XSS) vulnerability in in ECW-Shop ...) - NOTE: not-for-us (ECW Shop) NOT-FOR-US: ECW Shop CAN-2005-2621 (in ECW-Shop 6.0.2 allows remote attackers to obtain ...) - NOTE: not-for-us (ECW Shop) NOT-FOR-US: ECW Shop CAN-2005-2620 (grp for Novell Group Wise client 5.5 through 6.5.2 stores the ...) - NOTE: not-for-us (Novell Group Wise) NOT-FOR-US: Novell Group Wise CAN-2005-2619 NOTE: reserved CAN-2005-2618 NOTE: reserved CAN-2004-2434 (Microsoft Internet Explorer 6.0 SP1 allows remote attackers to cause a ...) - NOTE: not-for-us (MS IE) NOT-FOR-US: MS IE CAN-2004-2433 (Buffer overflow in the Is Valid File function in the ADM Active X control ...) - NOTE: not-for-us (ADM Active X control) NOT-FOR-US: ADM Active X control CAN-2004-2432 (Win Agents TFTP Server 3.0 allows remote attackers to cause a denial of ...) - NOTE: not-for-us (Win Agents TFTP Server not in Debian) NOT-FOR-US: Win Agents TFTP Server CAN-2004-2431 (Unknown vulnerability in The Ignition Project ignition Server 0.1.2 ...) - NOTE: not-for-us (ignition Server not in Debian) NOT-FOR-US: ignition Server CAN-2004-2430 (Trend Office Scan Corporate Edition 5.58 and possibly earler does not ...) - NOTE: not-for-us (Trend Office Scan) NOT-FOR-US: Trend Office Scan CAN-2004-2429 (Multiple stack-based and heap-based buffer overflows in Ender UNIX ...) - NOTE: not-for-us (Ender UNIX spam Guard) NOT-FOR-US: Ender UNIX spam Guard CAN-2004-2428 (WWWguestbook 1.1 stores db/under the web document ...) - NOTE: not-for-us (WWWguestbook not in Debian) NOT-FOR-US: WWWguestbook CAN-2004-2427 (Axis Network Camera 2.40 and earlier, and Video Server 3.12 and ...) - NOTE: not-for-us (Axis Network Camera) NOT-FOR-US: Axis Network Camera CAN-2004-2426 (Directory traversal vulnerability in Axis Network Camera 2.40 and ...) - NOTE: not-for-us (Axis Network Camera) NOT-FOR-US: Axis Network Camera CAN-2004-2425 (Axis Network Camera 2.40 and earlier, and Video Server 3.12 and ...) - NOTE: not-for-us (Axis Network Camera) NOT-FOR-US: Axis Network Camera CAN-2004-2424 (BEA Web Logic Server and Web Logic Express 8.1 through 8.1 SP2 allow ...) - NOTE: not-for-us (BEA) NOT-FOR-US: BEA CAN-2004-2423 (Unknown vulnerability in the Web calendaring component of Ipswitch ...) - NOTE: not-for-us (Ipswitch IMail Server) NOT-FOR-US: Ipswitch IMail Server CAN-2004-2422 (Multiple features in Ipswitch IMail Server before 8.13 allow remote ...) - NOTE: not-for-us (Ipswitch IMail Server) NOT-FOR-US: Ipswitch IMail Server CAN-2004-2421 (Unknown vulnerability in Hitachi Job Management Partner (JP1) JP1/File ...) - NOTE: not-for-us (Hitachi Job Management Partner) NOT-FOR-US: Hitachi Job Management Partner CAN-2004-2420 (Hitachi Job Management Partner (JP1) JP1/File Transmission Server/FTP ...) - NOTE: not-for-us (Hitachi Job Management Partner) NOT-FOR-US: Hitachi Job Management Partner CAN-2004-2419 (Keene Digital Media Server 1.0.2 allows local users to obtain ...) - NOTE: not-for-us (Keene Digital Media Server) NOT-FOR-US: Keene Digital Media Server CAN-2004-2418 (Buffer overflow in Slim FTPd 3.15 and earlier allows local users to ...) - NOTE: not-for-us (slimftpd not in debian) NOT-FOR-US: slimftpd not in debian CAN-2004-2417 (Format string vulnerability in smtp.c for smtp.proxy 1.1.3 and earlier ...) - NOTE: not-for-us (smtp.proxy not in Debian) NOT-FOR-US: smtp.proxy CAN-2004-2416 (Buffer overflow in the logging component of CCProxy allows remote ...) - NOTE: not-for-us (ccproxy not in Debian) NOT-FOR-US: ccproxy CAN-2004-2415 (Davenport before 0.9.10 allows attackers to cause a denial of service ...) - NOTE: not-for-us (Davenport not in Debian) NOT-FOR-US: Davenport CAN-2004-2414 (Novell Net Ware 6.5 SP 1.1, when installing or upgrading using the ...) - NOTE: not-for-us (Novell Net Ware) NOT-FOR-US: Novell Net Ware CAN-2004-2413 (SQL injection vulnerability in VP-ASP Shopping Cart 4.0 through 5.0 ...) - NOTE: not-for-us (VP-ASP Shopping Cart) NOT-FOR-US: VP-ASP Shopping Cart CAN-2004-2412 (Multiple SQL injection vulnerabilities in VP-ASP Shopping Cart 4.0 ...) - NOTE: not-for-us (VP-ASP Shopping Cart) NOT-FOR-US: VP-ASP Shopping Cart CAN-2004-2411 (The Cleanse Message function in shop$for VP-ASP Shopping Cart ...) - NOTE: not-for-us (VP-ASP Shopping Cart) NOT-FOR-US: VP-ASP Shopping Cart CAN-2004-2410 (Unknown vulnerability in sh_hash_compdata for Samhain 1.8.9 through ...) - samhain 2.0.2 CAN-2004-2409 (Buffer overflow in the sh_hash_compdata function for Samhain 1.8.9 ...) @@ -1121,23 1121,23 @@ CAN-2004-2406 (Unknown "overflow" in the phpgw_config table for php Group Ware before ...) - phpgroupware 0.9.14.002 CAN-2004-2405 (Buffer overflow in multiple F-Secure Anti-Virus products, including ...) - NOTE: not-for-us (F-Secure Anti-Virus) NOT-FOR-US: F-Secure Anti-Virus CAN-2004-2404 (in Leif Wright Web Blog 1.1.5 allows remote attackers to ...) - NOTE: not-for-us (Leif Wright Web Blog) NOT-FOR-US: Leif Wright Web Blog CAN-2004-2403 (Cross-site request forgery (CSRF) vulnerability in Ya BB 1 GOLD SP ...) - NOTE: not-for-us (Ya BB) NOT-FOR-US: Ya BB CAN-2004-2402 (Cross-site scripting (XSS) vulnerability in Ya in Ya BB 1 GOLD SP ...) - NOTE: not-for-us (Ya BB) NOT-FOR-US: Ya BB CAN-2004-2401 (Stack-based buffer overflow in Ipswitch IMail Express Web Messaging ...) - NOTE: not-for-us (Ipswitch IMail) NOT-FOR-US: Ipswitch IMail CAN-2004-2400 (Win FTP Server 1.6 stores username and password credentials in ...) - NOTE: not-for-us (Win FTP Server) NOT-FOR-US: Win FTP Server CAN-2004-2399 (Secure Computing Corporation Sidewinder G2 6.1.0.01 allows remote ...) - NOTE: not-for-us (Sidewinder) NOT-FOR-US: Sidewinder CAN-2004-2398 (Netenberg Fantastico De Luxe 2.8 uses database file names that contain ...) - NOTE: not-for-us (Netenberg Fantastico De Luxe) NOT-FOR-US: Netenberg Fantastico De Luxe CAN-2004-2397 (The web-based Management Console in Blue Coat Security Gateway OS 3.0 ...) - NOTE: not-for-us (Blue Coat) NOT-FOR-US: Blue Coat CAN-2004-2396 (passwd 0.68 does not check the return code for the pam_start function, ...) NOTE: shadow is a different code base, and does not have this problem CAN-2004-2395 (Memory leak in passwd 0.68 allows local users to cause a denial of ...) @@ -1145,115 1145,115 @@ CAN-2004-2394 (Off-by-one error in passwd 0.68 and earlier, when using the --stdin ...) NOTE: shadow is a different code base, and does not have this problem CAN-2004-2393 (Java Secure Socket Extension (JSSE) 1.0.3 through 1.0.3_2 does not ...) - NOTE: not-for-us (Sun JSSE) NOT-FOR-US: Sun JSSE CAN-2004-2392 (libuser 0.51.7, as used in Mandrake Linux 9.1 through 10.0 and ...) - NOTE: not-for-us (libuser) NOT-FOR-US: libuser CAN-2004-2391 (Jabber Gadu-Gadu Transport (a.k.a.jabber-gg-transport) 2.0.x before ...) - NOTE: not-for-us (jabber-gg-transport) NOT-FOR-US: jabber-gg-transport CAN-2004-2390 (The roster import functionality in Jabber Gadu-Gadu Transport ...) - NOTE: not-for-us (jabber-gg-transport) NOT-FOR-US: jabber-gg-transport CAN-2004-2389 (Unknown vulnerability in Jabber Gadu-Gadu Transport ...) - NOTE: not-for-us (jabber-gg-transport) NOT-FOR-US: jabber-gg-transport CAN-2003-1231 (Cross-site scripting (XSS) vulnerability in in ECW-Shop 5.5 ...) - NOTE: not-for-us (ECW-Shop) NOT-FOR-US: ECW-Shop CAN-2003-1230 (The implementation of SYN cookies (syncookies) in Free BSD 4.5 through ...) NOTE: old freebsd CAN-2003-1229 (X509Trust Manager in (1) Java Secure Socket Extension (JSSE) in SDK and ...) - NOTE: not-for-us (Sun JSSE and JRE) NOT-FOR-US: Sun JSSE and JRE CAN-2005-2617 (The syscall32_setup_pages function in syscall32.c for Linux kernel ...) NOTE: amd64 specific DOS - linux-2.6 2.6.12-6 CAN-2005-2616 (Multiple PHP file include vulnerabilities in ez Upload 2.2 allow remote ...) - NOTE: not-for-us (ez Upload) NOT-FOR-US: ez Upload CAN-2005-2615 (Unknown vulnerability in in EQdkp before 1.3.0 has unknown ...) - NOTE: not-for-us (EQdkp) NOT-FOR-US: EQdkp CAN-2005-2614 (Discuz!